<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalliCavalli.it</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CProciono%3A400&display=swap" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.cavalli.it/xmlrpc.php" />

<meta property="og:image" content="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-620x330.jpg" /> 
<!--[if lt IE 9]>
<script src="https://www.cavalli.it/wp-content/themes/jarida/js/html5.js"></script>
<script src="https://www.cavalli.it/wp-content/themes/jarida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.cavalli.it/wp-content/themes/jarida/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.cavalli.it/wp-content/themes/jarida/css/ie8.css" />
<![endif]-->

<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	/* ]]> */
</script>



<!-- This site is optimized with the Yoast SEO plugin v4.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Uno dei prodotti più usati nei cavalli più delicati, quando c’è da applicare una soluzione disinfettante e cicatrizzante sulle ferite è l’ossido di zinco."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Cavalli.it &raquo; Feed" href="https://www.cavalli.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Cavalli.it &raquo; Feed dei commenti" href="https://www.cavalli.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Cavalli.it &raquo; Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli Feed dei commenti" href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.cavalli.it/wp-content/themes/jarida/style.css?ver=4.7.3' type='text/css' media='all' />


<link rel='stylesheet' id='easy-image-gallery-css'  href='https://www.cavalli.it/wp-content/plugins/easy-image-gallery/includes/css/easy-image-gallery.css?ver=1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.cavalli.it/wp-content/plugins/easy-image-gallery/includes/lib/prettyphoto/prettyPhoto.css?ver=1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='-css'  href='https://www.cavalli.it/wp-content/plugins/recent-post-thumbnail-slider-widget/css/sliderman.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.cavalli.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/themes/jarida/js/tie-scripts.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/plugins/recent-post-thumbnail-slider-widget/js/sliderman.1.1.1.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.cavalli.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cavalli.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.cavalli.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.cavalli.it/?p=1041' />
<link rel="alternate" type="application/json+oembed" href="https://www.cavalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavalli.it%2Fcura_del_cavallo%2Fossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" />
<link rel="alternate" type="text/xml+oembed" href="https://www.cavalli.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.cavalli.it%2Fcura_del_cavallo%2Fossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli&#038;format=xml" />
<script src='//wordpress.frezza.net/?dm=017c51e0b6d36017db4636e646536299&amp;action=load&amp;blogid=9&amp;siteid=1&amp;t=224738007&amp;back=https%3A%2F%2Fwww.cavalli.it%2Fcura_del_cavallo%2Fossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli' type='text/javascript'></script><link rel="alternate" type="application/rss+xml" title="Cavalli.it GeoRSS-Feed" href="https://www.cavalli.it/wp-content/plugins/leaflet-maps-marker/leaflet-georss.php?layer=all" />
		<style type='text/css' media='screen'>
			#murm p.error {
				font-weight: bold;
				color: red;
			}
		</style>
		<link rel="shortcut icon" href="http://www.cavalli.it/wp-content/uploads/sites/9/2013/06/cavallicon.png" title="Favicon" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<style type="text/css" media="screen"> 


#main-nav, #main-nav ul li a{
	font-family: 'Prociono' !important;
}

.post-title{
	font-family: 'Prociono' !important;
}

h2.post-box-title{
	font-family: 'Prociono' !important;
}

h3.post-box-title{
	font-family: 'Prociono' !important;
	font-size : 20px !important;
}

.ei-title h2 , .slider-caption h2 a {
	font-family: 'Prociono' !important;
	font-size : 32px !important;
}

body.single .entry, body.page .entry{
	font-family: 'Prociono' !important;
}

.widget-top h4, .widget-top h4 a{
	font-family: 'Prociono' !important;
	font-size : 17px !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-family: 'Prociono' !important;
	font-size : 23px !important;
}
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.ei-slider-thumbs li.ei-slider-element,
.breaking-news span,
.ei-title h2,h2.cat-box-title,
a.more-link,.scroll-nav a,
.flex-direction-nav a,
.tagcloud a:hover,
#tabbed-widget ul.tabs li.active a,
.slider-caption h2, .full-width .content .slider-caption h2,
.review-percentage .review-item span span,.review-final-score   {
	background-color:#C06930 !important;
}
::-webkit-scrollbar-thumb{background-color:#C06930 !important;}
#main-nav,.top-nav {border-bottom-color: #C06930;}
.cat-box , .footer-bottom .container{border-top-color: #C06930;}

.top-nav, .top-nav ul ul {background-color:#241310;}
header {background: url('http://wordpress.frezza.net/cavalli/wp-content/uploads/sites/9/2013/05/header2.jpg')    ;}
#main-nav, #main-nav ul ul {background-color:#241310 !important;;}
#main-nav ul li {
	border-color: #803a0d;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-top-color: #803a0d;
}
#main-nav ul li a {
	border-left-color: #632b07;
}
#main-nav ul ul li, #main-nav ul ul li:first-child {
	border-bottom-color: #632b07;
}
.header-content {
    background: url("images/top-shadow.pngs") no-repeat scroll center top transparent;
    padding: 25px 0;
}

.wrapper {

    width: 1190px;
}


.entry h3 { font-size: 24px;margin-top: 20px;}

.hovergallery img{
-webkit-transform:scale(1.0); /*Webkit: Scale down image to 0.8x original size*/
-moz-transform:scale(1.0); /*Mozilla scale version*/
-o-transform:scale(1.0); /*Opera scale version*/
-webkit-transition-duration: 0.5s; /*Webkit: Animation duration*/
-moz-transition-duration: 0.5s; /*Mozilla duration version*/
-o-transition-duration: 0.5s; /*Opera duration version*/
}
.hovergallery img:hover{
-webkit-transform:scale(1.1); /*Webkit: Scale up image to 1.2x original size*/
-moz-transform:scale(1.1); /*Mozilla scale version*/
-o-transform:scale(1.1); /*Opera scale version*/
opacity: 1;
}

.entry P {
    font-size: 15px;
    line-height: 24px;
    text-align: justify;
}

</style> 


</head>
<body id="top" class="post-template-default single single-post postid-1041 single-format-standard">
	<div class="background-cover"></div>
	<div class="wrapper">
				<div class="top-nav head_brnews">
			<div class="container">
				<div class="search-block">
					<form method="get" id="searchform" action="https://www.cavalli.it/">
						<input class="search-button" type="submit" value="Search" />	
						<input type="text" id="s" name="s" value="Cerca..." onfocus="if (this.value == 'Cerca...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca...';}"  />
					</form>
				</div><!-- .search-block /-->
						<div class="social-icons icon_flat">
		<a class="tooldown google-tieicon" title="Google+" href="#" target="_blank"></a><a class="tooldown facebook-tieicon" title="Facebook" href="#" target="_blank"></a><a class="tooldown twitter-tieicon" title="Twitter" href="#" target="_blank"></a><a class="tooldown pinterest-tieicon" title="Pinterest" href="#" target="_blank"></a><a class="tooldown youtube-tieicon" title="Youtube" href="#" target="_blank"></a>	</div>

				
					
	<div class="breaking-news">
		<span>Ultime News</span>
				
					<ul>
							<li><a href="https://www.cavalli.it/sport/trekking/mega-blud-un-int" title="Mega Blud, un ottimo integratore polivitaminico per cavalli">Mega Blud, un ottimo integratore polivitaminico per cavalli</a></li>
							<li><a href="https://www.cavalli.it/sport/trekking/879" title="Pushup, un supplemento di energia ideale per i cavalli atleti">Pushup, un supplemento di energia ideale per i cavalli atleti</a></li>
							<li><a href="https://www.cavalli.it/sport/trekking/cavallo-del-ventasso" title="Cavallo del Ventasso">Cavallo del Ventasso</a></li>
							<li><a href="https://www.cavalli.it/sport/sport_equestri/cavallo-del-delta" title="Cavallo del Delta">Cavallo del Delta</a></li>
							<li><a href="https://www.cavalli.it/sport/trekking/cavallino-monterufoli" title="Cavallino di Monterufoli">Cavallino di Monterufoli</a></li>
							<li><a href="https://www.cavalli.it/sport/sport_equestri/asino-sardo" title="Asino sardo">Asino sardo</a></li>
							<li><a href="https://www.cavalli.it/sport/sport_equestri/asino-pantesco" title="Asino Pantesco o di Pantelleria">Asino Pantesco o di Pantelleria</a></li>
							<li><a href="https://www.cavalli.it/sport/trekking/bardigiano" title="Cavallo Bardigiano">Cavallo Bardigiano</a></li>
							<li><a href="https://www.cavalli.it/sport/trekking/asino-romagnolo" title="Asino romagnolo">Asino romagnolo</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" title="Swat Clear Formula, un efficace unguento insettorepellente">Swat Clear Formula, un efficace unguento insettorepellente</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" title="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli">Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini" title="Horse Sheen, un prodotto utile per mantenere brillante manto e crini">Horse Sheen, un prodotto utile per mantenere brillante manto e crini</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento" title="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento">Canadian Liniment, prodotto utile sia prima che dopo l’allenamento</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/courgne-crema-emolliente-curare-lunghia-debole-del-cavallo" title="Courgnè, crema emolliente per curare l&#8217;unghia debole del cavallo">Courgnè, crema emolliente per curare l&#8217;unghia debole del cavallo</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/equimmuno-pro-mangime-complementare-utile-la-flora-batterica-intestinale" title="Equimmuno Pro: mangime complementare utile per la flora batterica intestinale">Equimmuno Pro: mangime complementare utile per la flora batterica intestinale</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-mantenere-brillanti-manto-crini-del-cavallo" title="Horse Sheen: come mantenere brillanti manto e crini del cavallo">Horse Sheen: come mantenere brillanti manto e crini del cavallo</a></li>
							<li><a href="https://www.cavalli.it/cura_del_cavallo/bull-power-la-taurina-rinforzare-lapparato-cardiaco" title="Bull Power, la taurina per rinforzare l’apparato cardiaco">Bull Power, la taurina per rinforzare l’apparato cardiaco</a></li>
						</ul>
					
						<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('.breaking-news ul').innerfade({animationtype: 'fade', speed: 750 , timeout: 3500});
							});
		</script>
	</div> <!-- .breaking-news -->	
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header>
		<div class="header-content">
			<div class="logo" style="margin-top:15px">
			<h2>								<a title="Cavalli.it" href="https://www.cavalli.it/">
					<img src="http://wordpress.frezza.net/cavalli/wp-content/uploads/sites/9/2013/05/logo1.png" alt="Cavalli.it" /><strong>Cavalli.it </strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="ads-top"></div>
			<div class="clear"></div>
		</div>	
							<nav id="main-nav"class="fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-172" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-172"><a href="http://wordpress.frezza.net/cavalli/category/addestramento/">Addestramento</a>
<ul class="sub-menu">
	<li id="menu-item-171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-171"><a href="https://www.cavalli.it/addestramento/addestramento_le_basi">Addestramento: le Basi</a></li>
	<li id="menu-item-107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107"><a href="https://www.cavalli.it/addestramento/insegnare_con_dolcezza">Insegnare con Dolcezza</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-108"><a href="https://www.cavalli.it/addestramento/intelligenza_equina">Intelligenza Equina</a></li>
</ul>
</li>
<li id="menu-item-109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-109"><a href="https://www.cavalli.it/cura_del_cavallo">Cura del Cavallo</a>
<ul class="sub-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110"><a href="https://www.cavalli.it/cura_del_cavallo/ferratura">Ferratura</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111"><a href="https://www.cavalli.it/cura_del_cavallo/il_trasporto">Il Trasporto</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://www.cavalli.it/cura_del_cavallo/scuderizzazione">Scuderizzazione</a></li>
</ul>
</li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113"><a href="https://www.cavalli.it/equitazione">Equitazione</a>
<ul class="sub-menu">
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://www.cavalli.it/equitazione/equitazione_per_bambini">Equitazione per Bambini</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115"><a href="https://www.cavalli.it/equitazione/le_basi">Le Basi</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-116"><a href="https://www.cavalli.it/equitazione/l_attrezzatura_per_l_equitazione">L’Attrezzatura per l’Equitazione</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="https://www.cavalli.it/equitazione/tipi_di_monta">Tipi di Monta</a></li>
</ul>
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-118"><a href="https://www.cavalli.it/il_cavallo">Il Cavallo</a>
<ul class="sub-menu">
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119"><a href="https://www.cavalli.it/il_cavallo/5_sensi">5 Sensi</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="https://www.cavalli.it/il_cavallo/cavalli_da_macello">Cavalli da Macello</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="https://www.cavalli.it/il_cavallo/socializzazione">Socializzazione</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="https://www.cavalli.it/il_cavallo/storia">Storia</a></li>
</ul>
</li>
<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-123"><a href="https://www.cavalli.it/razze_equine">Razze Equine</a>
<ul class="sub-menu">
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="https://www.cavalli.it/razze_equine/altri_paesi">Altri Paesi</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="https://www.cavalli.it/razze_equine/italia">Italia</a></li>
</ul>
</li>
<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-126"><a href="https://www.cavalli.it/sport">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127"><a href="https://www.cavalli.it/sport/sport_equestri">Sport Equestri</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128"><a href="https://www.cavalli.it/sport/trekking">Trekking</a></li>
</ul>
</li>
<li id="menu-item-615" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-615"><a href="https://www.cani.it/shop/categorie/negozio-per-cavalli-58.html">Negozio</a></li>
</ul></div>				
				</div>
			</nav><!-- .main-nav /-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container"><div class="content-wrap">
	<div class="content">
		<div itemscope itemtype="http://schema.org/WebPage" id="crumbs"> <a class="crumbs-home" itemprop="breadcrumb" href="https://www.cavalli.it">Home</a> / <a itemprop="breadcrumb" href="https://www.cavalli.it/cura_del_cavallo">Cura del Cavallo</a> / <span class="current">Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli</span></div>		
		
				
				
		<h1 class="name post-title entry-title" itemprop="name">Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli</h1>
		<article class="post-listing post-1041 post type-post status-publish format-standard has-post-thumbnail hentry category-cura_del_cavallo">
					<div class="single-post-thumb">
			<img width="620" height="330" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-620x330.jpg" class="attachment-620x330 size-620x330" alt="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" title="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-620x330.jpg 620w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-300x160.jpg 300w" sizes="(max-width: 620px) 100vw, 620px" />		</div>
		
	

			<div class="post-inner">
				
					
				<div class="entry">
					

					<div class="ads-post" style="float:left; margin-right:15px;">					<script type="text/javascript"><!--
google_ad_client = "ca-pub-6509708446747179";
/* Cavalli.it | 300x250 */
google_ad_slot = "3719556201";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>				
		</div>


					<p>Spesso e volentieri, i<strong> cavalli</strong> hanno bisogno di essere curati in maniera più certosina nel corso dei periodi di grande allenamento, oppure quelli in cui è previsto di affrontare determinate gare, dal momento che l’impegno e il dispendio non solamente fisico, ma anche dal punto di vista mentale sono veramente importanti e possono facilmente portare a delle problematiche.</p>
<p>Uno dei prodotti maggiormente impiegati nei cavalli più delicati, in modo particolare quando c’è da applicare una soluzione disinfettante e cicatrizzante sulle ferite è<strong> l’ossido di zinco.</strong> In questo caso, il prodotto realizzato da Terra di Cuma è senz’altro uno dei migliori che si possono trovare sul mercato.</p>
<h2>Ossido di Zinco 45% di Terra di Cuma, le caratteristiche</h2>
<p>L’ossido di zinco, infatti, ha caratteristiche tali da permettere di migliorare in maniera sensibile e rapida ogni tipo di ferita. L’ossido di zinco è un composto chimico del tutto particolare, che viene ricavato da uno dei minerali più importanti che possiamo trovare sul nostro pianeta, ovvero lo zinco. <strong>Questo prodotto è decisamente importante per fare in modo di ripristinare un certo livello di efficienza del sistema immunitario</strong>, ed è questa la principale ragione per cui viene spesso usato non solo in ambito medico, ma anche nel settore cosmetico.</p>
<p>Tra le principali proprietà dell’ossido di zinco troviamo certamente quella protettiva rispetto alla pelle. Ed è proprio svolgendo questa <strong>efficace azione sulla cute del cavallo</strong>, che questo prodotto favorisce la formazione di una sorta di pellicola protettiva su di essa.</p>
<p>Un’altra proprietà degna di nota dell’ossido di zinco è certamente quella lenitiva, dal momento che l’applicazione di una crema sulle zone del cavallo che si sono arrossate, permette di velocizzare l’intero processo di guarigione.</p>
<p>La formulazione di Ossido di Zinco 45% di Terra di Cuma si caratterizza per essere del tutto naturale e per una notevole concentrazione di oli vegetali che presentano un elevato potere non solo nutriente, ma anche emolliente. Come detto, svolge <strong>un’attività di protezione, ma anche assorbente e astringente.</strong></p>
<p>Spesso e volentieri questo prodotto viene suggerito in tutti quei cavalli che soffrono di problemi retropastorali, ma può essere indicato anche in medicazioni occlusive. Risulta essere veramente efficace in tutti quei casi in cui serve proteggere l’epidermide e c’è bisogno di svolgere<strong> un’attività di rigenerazione</strong>.</p>
<p>Per quanto riguarda la modalità d’uso, va sottolineato come si debba stendere in ridotti quantitativi, sulla zona in cui è presente la ferita del cavallo, dopo averla pulita in maniera accurata ovviamente. Servono circa <strong>1-2 applicazioni quotidiane</strong> per poter ottenere degli effetti positivi. A questo<a href="https://www.cani.it/shop/terra-di-cuma/pomata-zinco-ossido-45-500gr.html" target="_blank"> link</a> si può acquistare tale prodotto a un prezzo molto vantaggioso.</p>
										
					
									</div><!-- .entry /-->
								<span style="display:none" class="updated">2019-11-10</span>
				<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://www.cavalli.it/author/pasqualefunelli" title="Articoli scritti da: Gio Tuzzi" rel="author">Gio Tuzzi</a></strong></div>
				
<div class="share-post">
	<ul>			
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" data-text="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
				<li><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
					<li><su:badge layout="2"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli&amp;media=https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630.jpg" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
	<div class="clear"></div>
</div> <!-- .share-post -->
	
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
						
		<div class="post-navigation">
			<div class="post-previous"><a href="https://www.cavalli.it/sport/trekking/mega-blud-un-int" rel="prev"><span>Previous:</span> Mega Blud, un ottimo integratore polivitaminico per cavalli</a></div>
			<div class="post-next"><a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" rel="next"><span>Next:</span> Swat Clear Formula, un efficace unguento insettorepellente</a></div>
		</div><!-- .post-navigation -->
				
				
		<section id="author-box">
			<div class="block-head">
				<h3>About Gio Tuzzi </h3>
			</div>
			<div class="post-listing">
					<div class="author-avatar">
		<img alt='' src='https://secure.gravatar.com/avatar/e986b66a0c5112f1ceb37d913ea7dd70?s=75&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e986b66a0c5112f1ceb37d913ea7dd70?s=150&amp;d=mm&amp;r=g 2x' class='avatar avatar-75 photo' height='75' width='75' />	</div><!-- #author-avatar -->
			<div class="author-description">
					</div><!-- #author-description -->
		
		<div class="author-social">
				
				
							
							
				
						
		</div>
		<div class="clear"></div>
				</div>
		</section><!-- #author-box -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Articoli correlati</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" title="Permalink to Swat Clear Formula, un efficace unguento insettorepellente" rel="bookmark">
						<img width="300" height="160" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-300x160.jpg" class="attachment-300x160 size-300x160" alt="Swat Clear Formula, un efficace unguento insettorepellente" title="Swat Clear Formula, un efficace unguento insettorepellente" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-300x160.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" title="Permalink to Swat Clear Formula, un efficace unguento insettorepellente" rel="bookmark">Swat Clear Formula, un efficace unguento insettorepellente</a></h3>
				<p class="post-meta"><span class="post-date">23 ore ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini" title="Permalink to Horse Sheen, un prodotto utile per mantenere brillante manto e crini" rel="bookmark">
						<img width="300" height="160" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-300x160.jpg" class="attachment-300x160 size-300x160" alt="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" title="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-300x160.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini" title="Permalink to Horse Sheen, un prodotto utile per mantenere brillante manto e crini" rel="bookmark">Horse Sheen, un prodotto utile per mantenere brillante manto e crini</a></h3>
				<p class="post-meta"><span class="post-date">15 giorni ago</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento" title="Permalink to Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" rel="bookmark">
						<img width="300" height="160" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-300x160.jpg" class="attachment-300x160 size-300x160" alt="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" title="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-300x160.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento" title="Permalink to Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" rel="bookmark">Canadian Liniment, prodotto utile sia prima che dopo l’allenamento</a></h3>
				<p class="post-meta"><span class="post-date">18 giorni ago</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
		
<div id="disqus_thread"></div>
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
			<div class="text-html-box" style="text-align:center;">
			<div style="width:169px; height:161px; margin: 0 10px 7px 0;"><a class="hovergallery" href="http://wordpress.frezza.net/cavalli/addestramento/addestramento_le_basi" title="Addestramento - le basi"><img src="/wp-content/uploads/sites/9/2013/05/btn_addestramento.jpg" alt="Addestramento - Le basi" width="169" height="161"></div>
<div style="width:169px; height:161px; margin: 0 10px 7px 0;"><a class="hovergallery" href="http://wordpress.frezza.net/cavalli/equitazione/le_basi" title="Equitazione - le basi"><img src="/wp-content/uploads/sites/9/2013/05/btn_equitazione.jpg" alt="Equitazione - Le basi" width="169" height="161"></div>

<div style="width:169px; height:161px; margin: 0 10px 7px 0;"><a  class="hovergallery" href="http://wordpress.frezza.net/cavalli/il_cavallo/5_sensi" title="Il cavallo - I 5 sensi"><img src="/wp-content/uploads/sites/9/2013/05/btn_ilcavallo.jpg" alt="Il cavallo - I 5 sensi" width="169" height="161"></div>			</div>
		</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">

	
	<div class="search-widget">
		<form method="get" id="searchform" action="https://www.cavalli.it/">
			<input type="text" id="s" name="s" value="Cerca" onfocus="if (this.value == 'Cerca') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca';}"  />
		</form>
	</div><!-- .search-widget /-->		
		<div class="ads300-250">
								<div class="ad-cell">
				<script type="text/javascript"><!--
google_ad_client = "ca-pub-6509708446747179";
/* Cavalli.it | 300x250 */
google_ad_slot = "3719556201";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>			</div>
				</div>
		<div class="widget" id="tabbed-widget">
		<div class="widget-container">
			<div class="widget-top">
				<ul class="tabs posts-taps">
					<li class="tabs"><a href="#tab1">Più visti</a></li>
					<li class="tabs"><a href="#tab2">Recenti</a></li>
					<li class="tabs" style="margin-left:0; "><a href="#tab3">Commenti</a></li>
				</ul>
			</div>
			<div id="tab1" class="tabs-wrap">
				<ul>				
								<li>
						
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/sport/sport_equestri/bambini_e_cavalli" title="Permalink to Bambini e Cavalli" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Bambini e Cavalli" title="Bambini e Cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.cavalli.it/sport/sport_equestri/bambini_e_cavalli" title="Bambini e Cavalli">Bambini e Cavalli</a></h3>
				 <span class="date"><span class="post-date">6 dicembre 2009</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/equitazione/l_attrezzatura_per_l_equitazione/coperte_da_cavallo_meglio_una_in_piu" title="Permalink to Coperte da Cavallo: Meglio Una in Più" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2011/08/coperte_da_cavallo_meglio_una_in_piu-70x70.jpg" class="attachment-60x60 size-60x60" alt="Coperte da Cavallo: Meglio Una in Più" title="Coperte da Cavallo: Meglio Una in Più" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2011/08/coperte_da_cavallo_meglio_una_in_piu-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2011/08/coperte_da_cavallo_meglio_una_in_piu-150x150.jpg 150w, https://www.cavalli.it/wp-content/uploads/sites/9/2011/08/coperte_da_cavallo_meglio_una_in_piu-300x300.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2011/08/coperte_da_cavallo_meglio_una_in_piu.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.cavalli.it/equitazione/l_attrezzatura_per_l_equitazione/coperte_da_cavallo_meglio_una_in_piu" title="Coperte da Cavallo: Meglio Una in Più">Coperte da Cavallo: Meglio Una in Più</a></h3>
				 <span class="date"><span class="post-date">24 agosto 2011</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/il_cavallo/socializzazione/le_relazioni_sociali_del_cavallo_il_branco" title="Permalink to Le Relazioni Sociali del Cavallo: Il Branco" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2012/08/le_relazioni_sociali_del_cavallo_il_branco-70x70.jpg" class="attachment-60x60 size-60x60" alt="Le Relazioni Sociali del Cavallo: Il Branco" title="Le Relazioni Sociali del Cavallo: Il Branco" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2012/08/le_relazioni_sociali_del_cavallo_il_branco-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2012/08/le_relazioni_sociali_del_cavallo_il_branco-150x150.jpg 150w, https://www.cavalli.it/wp-content/uploads/sites/9/2012/08/le_relazioni_sociali_del_cavallo_il_branco-300x300.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2012/08/le_relazioni_sociali_del_cavallo_il_branco.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.cavalli.it/il_cavallo/socializzazione/le_relazioni_sociali_del_cavallo_il_branco" title="Le Relazioni Sociali del Cavallo: Il Branco">Le Relazioni Sociali del Cavallo: Il Branco</a></h3>
				 <span class="date"><span class="post-date">17 agosto 2012</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/sport/sport_equestri/macellazione_equina_negli_stati_uniti" title="Permalink to Macellazione Equina negli Stati Uniti" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/macellazione_equina_negli_stati_uniti_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Macellazione Equina negli Stati Uniti" title="Macellazione Equina negli Stati Uniti" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/macellazione_equina_negli_stati_uniti_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/macellazione_equina_negli_stati_uniti_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.cavalli.it/sport/sport_equestri/macellazione_equina_negli_stati_uniti" title="Macellazione Equina negli Stati Uniti">Macellazione Equina negli Stati Uniti</a></h3>
				 <span class="date"><span class="post-date">6 giugno 2010</span></span>
			</li>
				<li>
						
				<div class="post-thumbnail">
					<a href="https://www.cavalli.it/sport/sport_equestri/consumo_di_carne_di_cavallo_nel_mondo" title="Permalink to Consumo di Carne di Cavallo nel Mondo" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/consumo_di_carne_equina_in_italia_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Consumo di Carne di Cavallo nel Mondo" title="Consumo di Carne di Cavallo nel Mondo" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/consumo_di_carne_equina_in_italia_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/consumo_di_carne_equina_in_italia_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
				</div><!-- post-thumbnail /-->
							<h3><a href="https://www.cavalli.it/sport/sport_equestri/consumo_di_carne_di_cavallo_nel_mondo" title="Consumo di Carne di Cavallo nel Mondo">Consumo di Carne di Cavallo nel Mondo</a></h3>
				 <span class="date"><span class="post-date">6 giugno 2010</span></span>
			</li>
		
				</ul>
			</div>
			<div id="tab2" class="tabs-wrap">
				<ul>
					<li>
				
		<div class="post-thumbnail">
			<a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" title="Permalink to Swat Clear Formula, un efficace unguento insettorepellente" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Swat Clear Formula, un efficace unguento insettorepellente" title="Swat Clear Formula, un efficace unguento insettorepellente" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente">Swat Clear Formula, un efficace unguento insettorepellente</a></h3>
	 <span class="date"><span class="post-date">23 ore ago</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" title="Permalink to Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" title="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli">Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli</a></h3>
	 <span class="date"><span class="post-date">2 giorni ago</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.cavalli.it/sport/trekking/mega-blud-un-int" title="Permalink to Mega Blud, un ottimo integratore polivitaminico per cavalli" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mega Blud, un ottimo integratore polivitaminico per cavalli" title="Mega Blud, un ottimo integratore polivitaminico per cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.cavalli.it/sport/trekking/mega-blud-un-int">Mega Blud, un ottimo integratore polivitaminico per cavalli</a></h3>
	 <span class="date"><span class="post-date">12 giorni ago</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini" title="Permalink to Horse Sheen, un prodotto utile per mantenere brillante manto e crini" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" title="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini">Horse Sheen, un prodotto utile per mantenere brillante manto e crini</a></h3>
	 <span class="date"><span class="post-date">15 giorni ago</span></span>
</li>
<li>
				
		<div class="post-thumbnail">
			<a href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento" title="Permalink to Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" rel="bookmark"><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" title="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
		</div><!-- post-thumbnail /-->
		<h3><a href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento">Canadian Liniment, prodotto utile sia prima che dopo l’allenamento</a></h3>
	 <span class="date"><span class="post-date">18 giorni ago</span></span>
</li>
	
				</ul>
			</div>
			<div id="tab3" class="tabs-wrap">
				<ul>
						<li>
		<div class="post-thumbnail">
					</div>
		<a href="https://www.cavalli.it/il_cavallo/5_sensi/vista_equina#comment-20">
		Vista Equina | Maneggio cavalli Sin: [...] Tratto da cavalli.it [...]... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/360c7126f8d94ee5ef77453f38a4fdb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/360c7126f8d94ee5ef77453f38a4fdb2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.cavalli.it/sport/sport_equestri/bambini_e_cavalli#comment-19">
		deny: di equitazione... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/360c7126f8d94ee5ef77453f38a4fdb2?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/360c7126f8d94ee5ef77453f38a4fdb2?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.cavalli.it/sport/sport_equestri/bambini_e_cavalli#comment-18">
		deny: io intendevo dire un corso!... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/ee32c70c92b4ebbb03cf5bb7fae9337a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee32c70c92b4ebbb03cf5bb7fae9337a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.cavalli.it/sport/sport_equestri/consumo_di_carne_equina_in_italia#comment-16">
		Alessandro Poggi: In effetti, allevare cavalli da carne non rende. Lo facciamo... </a>
	</li>
	<li>
		<div class="post-thumbnail">
			<img alt='' src='https://secure.gravatar.com/avatar/ee32c70c92b4ebbb03cf5bb7fae9337a?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ee32c70c92b4ebbb03cf5bb7fae9337a?s=120&amp;d=mm&amp;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />		</div>
		<a href="https://www.cavalli.it/sport/sport_equestri/macellazione_equina_negli_stati_uniti#comment-14">
		Alessandro Poggi: La pseudo-cultura Anglo-Sassone é quanto di più ipocrita pos... </a>
	</li>
				</ul>
			</div>
		</div>
	</div><!-- .widget /-->
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer>
	<div id="footer-widget-area" class="wide-right-3c container">

			<div id="footer-first" class="footer-widgets-box">
						<div class="text-html-box" >
			<div style="width:200px; height:54px; margin: 18px 0 0 0;"><a href="http://www.frezzanetwork.it/" target="_blank" alt="Frezza Network"><img src="/wp-content/uploads/sites/9/2013/05/logo_frezza_network200px.png" width="200" height="54" /></a></div>
<div style="width:250px; height:50px; margin: 15px 0 0 0;">
Copyright © Frezza Network S.R.L. Tutti i diritti riservati </br>
Frezza Network S.R.L.</div>
<div style="width:250px; height:150px; margin: 15px 0 0 0; font-size:9px;">
Tutte le immagini e le fotografie presenti nel sito www.cavalli.it provengono da materiale di pubblico dominio e sono pubblicate a puro scopo informativo o culturale e senza finalità di lucro. Qualora il titolare dei diritti ritenga opportuno far rimuovere un'immagine o una fotografia, sarà sufficiente chiederne la rimozione al sito contattandoci a questo indirizzo : <a href="mailto:info@cavalli.it">info@cavalli.it</a></div>			</div>
				</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="nav_menu-2" class="footer-widget widget_nav_menu"><div class="footer-widget-top"><h4>Menu</h4></div>
						<div class="footer-widget-container"><div class="menu-foot-container"><ul id="menu-foot" class="menu"><li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-277"><a href="https://www.cavalli.it/addestramento">Addestramento</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-278"><a href="https://www.cavalli.it/cura_del_cavallo">Cura del Cavallo</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://www.cavalli.it/il_cavallo">Il Cavallo</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-276"><a href="https://www.cavalli.it/equitazione">Equitazione</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://www.cavalli.it/razze_equine">Razze Equine</a></li>
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.cavalli.it/sport">Sport</a></li>
</ul></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="news-pic-widget-3" class="footer-widget news-pic"><div class="footer-widget-top"><h4>Nuovi articoli su Cavalli.it		</h4></div>
						<div class="footer-widget-container">				
					<div class="post-thumbnail">
				<a class="ttip" title="Swat Clear Formula, un efficace unguento insettorepellente" href="https://www.cavalli.it/cura_del_cavallo/swat-clear-formula-un-efficace-unguento-insettorepellente" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Swat Clear Formula, un efficace unguento insettorepellente" title="Swat Clear Formula, un efficace unguento insettorepellente" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/cavalli_ad_uso_lavorativo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" href="https://www.cavalli.it/cura_del_cavallo/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" title="Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/antenati_del_cavallo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Mega Blud, un ottimo integratore polivitaminico per cavalli" href="https://www.cavalli.it/sport/trekking/mega-blud-un-int" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-70x70.jpg" class="attachment-60x60 size-60x60" alt="Mega Blud, un ottimo integratore polivitaminico per cavalli" title="Mega Blud, un ottimo integratore polivitaminico per cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2019/03/Mega-Blud-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-un-prodotto-utile-mantenere-brillante-manto-crini" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" title="Horse Sheen, un prodotto utile per mantenere brillante manto e crini" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/12/bambini_e_cavalli_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" href="https://www.cavalli.it/cura_del_cavallo/canadian-liniment-prodotto-utile-sia-lallenamento" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" title="Canadian Liniment, prodotto utile sia prima che dopo l’allenamento" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2009/11/il_dressage_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Courgnè, crema emolliente per curare l&#8217;unghia debole del cavallo" href="https://www.cavalli.it/cura_del_cavallo/courgne-crema-emolliente-curare-lunghia-debole-del-cavallo" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/cavallo_agricolo_italiano_da_tiro_pesante_rapido-70x70.jpg" class="attachment-60x60 size-60x60" alt="Courgnè, crema emolliente per curare l&#8217;unghia debole del cavallo" title="Courgnè, crema emolliente per curare l&#8217;unghia debole del cavallo" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/cavallo_agricolo_italiano_da_tiro_pesante_rapido-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/cavallo_agricolo_italiano_da_tiro_pesante_rapido-150x150.jpg 150w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/cavallo_agricolo_italiano_da_tiro_pesante_rapido-300x300.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/cavallo_agricolo_italiano_da_tiro_pesante_rapido.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Equimmuno Pro: mangime complementare utile per la flora batterica intestinale" href="https://www.cavalli.it/cura_del_cavallo/equimmuno-pro-mangime-complementare-utile-la-flora-batterica-intestinale" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Equimmuno Pro: mangime complementare utile per la flora batterica intestinale" title="Equimmuno Pro: mangime complementare utile per la flora batterica intestinale" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Horse Sheen: come mantenere brillanti manto e crini del cavallo" href="https://www.cavalli.it/cura_del_cavallo/horse-sheen-mantenere-brillanti-manto-crini-del-cavallo" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/alloggiare_il_cavallo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Horse Sheen: come mantenere brillanti manto e crini del cavallo" title="Horse Sheen: come mantenere brillanti manto e crini del cavallo" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/alloggiare_il_cavallo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/alloggiare_il_cavallo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Pushup, un supplemento di energia ideale per i cavalli atleti" href="https://www.cavalli.it/sport/trekking/879" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2019/01/pushup-70x70.png" class="attachment-60x60 size-60x60" alt="Pushup, un supplemento di energia ideale per i cavalli atleti" title="Pushup, un supplemento di energia ideale per i cavalli atleti" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2019/01/pushup-70x70.png 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2019/01/pushup-150x150.png 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Bull Power, la taurina per rinforzare l’apparato cardiaco" href="https://www.cavalli.it/cura_del_cavallo/bull-power-la-taurina-rinforzare-lapparato-cardiaco" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/caratteristiche_del_cavallo_irlandese_da_tiro-70x70.jpg" class="attachment-60x60 size-60x60" alt="Bull Power, la taurina per rinforzare l’apparato cardiaco" title="Bull Power, la taurina per rinforzare l’apparato cardiaco" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/caratteristiche_del_cavallo_irlandese_da_tiro-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/caratteristiche_del_cavallo_irlandese_da_tiro-150x150.jpg 150w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/caratteristiche_del_cavallo_irlandese_da_tiro-300x300.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/caratteristiche_del_cavallo_irlandese_da_tiro.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Triptorelax, il mangime adatto per tranquillizzare i cavalli" href="https://www.cavalli.it/cura_del_cavallo/triptorelax-mangime-adatto-tranquillizzare-cavalli" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2014/09/cavallo-ventasso-70x70.jpg" class="attachment-60x60 size-60x60" alt="Triptorelax, il mangime adatto per tranquillizzare i cavalli" title="Triptorelax, il mangime adatto per tranquillizzare i cavalli" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2014/09/cavallo-ventasso-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2014/09/cavallo-ventasso-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Sinergix, prodotto naturale per tenere lontani gli insetti dal cavallo" href="https://www.cavalli.it/cura_del_cavallo/sinergix-prodotto-naturale-tenere-lontani-gli-insetti-dal-cavallo" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/07/udito_del_cavallo-70x70.jpg" class="attachment-60x60 size-60x60" alt="Sinergix, prodotto naturale per tenere lontani gli insetti dal cavallo" title="Sinergix, prodotto naturale per tenere lontani gli insetti dal cavallo" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/07/udito_del_cavallo-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/07/udito_del_cavallo-150x150.jpg 150w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/07/udito_del_cavallo-300x300.jpg 300w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/07/udito_del_cavallo.jpg 500w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Vetramil Met, prodotto perfetto per la pulizia dell&#8217;utero" href="https://www.cavalli.it/cura_del_cavallo/vetramil-met-prodotto-perfetto-la-pulizia-dellutero" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Vetramil Met, prodotto perfetto per la pulizia dell&#8217;utero" title="Vetramil Met, prodotto perfetto per la pulizia dell&#8217;utero" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/apprendimento_nel_cavallo_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Flogestina per cavalli: un’ottima pasta defaticante e antinfiammatoria" href="https://www.cavalli.it/cura_del_cavallo/flogestina-cavalli-unottima-pasta-defaticante-antinfiammatoria" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/tutelare_i_cavalli_910_630-70x70.jpg" class="attachment-60x60 size-60x60" alt="Flogestina per cavalli: un’ottima pasta defaticante e antinfiammatoria" title="Flogestina per cavalli: un’ottima pasta defaticante e antinfiammatoria" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/tutelare_i_cavalli_910_630-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2010/06/tutelare_i_cavalli_910_630-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
	
					<div class="post-thumbnail">
				<a class="ttip" title="Biotalg, l&#8217;ideale per favorire lo sviluppo dello zoccolo" href="https://www.cavalli.it/cura_del_cavallo/biotalg-lideale-favorire-lo-sviluppo-dello-zoccolo" ><img width="60" height="60" src="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/7820136_m-70x70.jpg" class="attachment-60x60 size-60x60" alt="Biotalg, l&#8217;ideale per favorire lo sviluppo dello zoccolo" title="Biotalg, l&#8217;ideale per favorire lo sviluppo dello zoccolo" srcset="https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/7820136_m-70x70.jpg 70w, https://www.cavalli.it/wp-content/uploads/sites/9/2013/03/7820136_m-150x150.jpg 150w" sizes="(max-width: 60px) 100vw, 60px" /></a>
			</div><!-- post-thumbnail /-->
		
		
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom">
		<div class="container">
					<div class="social-icons icon_flat">
		<a class="ttip google-tieicon" title="Google+" href="#" target="_blank"></a><a class="ttip facebook-tieicon" title="Facebook" href="#" target="_blank"></a><a class="ttip twitter-tieicon" title="Twitter" href="#" target="_blank"></a><a class="ttip pinterest-tieicon" title="Pinterest" href="#" target="_blank"></a><a class="ttip youtube-tieicon" title="Youtube" href="#" target="_blank"></a>	</div>

			<div class="alignleft">
				© Copyright 2013 - Frezza Network S.r.l. -  P.I. 01821400676			</div>
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol">Scroll To Top</div>


<script type="text/javascript" src="/wp-includes/js/jquery.cookiesdirective.js"></script>

<script type="text/javascript">
// Using $(document).ready never hurts
jQuery(document).ready(function(){

	// Cookie setting script wrapper
	var cookieScripts = function () {
		jQuery.cookiesDirective.loadScript({
			//uri:'external.js',
			appendTo: 'eantics'
		});
	}

	jQuery.cookiesDirective({
		privacyPolicyUri: 'privacy',
		explicitConsent: false,
		duration:60,
		limit: 0,
		position : 'top',
		message : 'Questo sito utilizza i COOKIE per migliorare servizi ed esperienza dei lettori. Se decidi di continuare la navigazione consideriamo come accettato il loro utilizzo.',
		scriptWrapper: cookieScripts, 
		backgroundColor: '#000000',
		backgroundOpacity: '90',
		linkColor: '#ffffff'
	});
});
</script>	

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1920532-44', 'cavalli.it');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='basecss-css'  href='https://www.cavalli.it/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"cavalli"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"1041 https:\/\/www.cavalli.it\/?p=1041","disqusShortname":"cavalli","disqusTitle":"Ossido di Zinco 45% di Terra di Cuma: protezione della pelle dei cavalli","disqusUrl":"https:\/\/www.cavalli.it\/cura_del_cavallo\/ossido-zinco-45-terra-cuma-protezione-della-pelle-dei-cavalli","postId":"1041"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/plugins/easy-image-gallery/includes/lib/prettyphoto/jquery.prettyPhoto.js?ver=1.2'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.cavalli.it/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"1","autoBlock":"0","expireTimer":"0","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.cavalli.it/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>

							
					<script>
					  jQuery(document).ready(function() {
					    jQuery("a[rel^='prettyPhoto']").prettyPhoto({
					    	social_tools : false,
					    	show_title : false
					    });
					  });
					</script>

					
				
    
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1573638654 -->